SQLitening Support Forum

SQLitening Support => You've got Questions? We've got Answers! => Topic started by: Marty Francom on January 25, 2011, 12:36:17 am

Title: Can I use
Post by: Marty Francom on January 25, 2011, 12:36:17 am
Can I use the new SQLite3.DLL  that was released on 8th Dec 2010 ?

I have tried it an it seems to be OK with the current SQLitening,  but I thought
maybe I shoould check with Fred before making this version available to my customers.

Fred... Any problem using v 3.7.4 with SQLitening?
Title: Re: Can I use
Post by: Fred Meier on January 25, 2011, 03:21:30 pm
Thats the version I'm using.